SCMLife.com

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 3622|回复: 0

[求助] Linux 升级subversion遇到问题

[复制链接]
发表于 2015-6-12 15:31:27 | 显示全部楼层 |阅读模式
Linux  升级subversion1.7遇到的问题:0 [  P4 y, a: z: i2 [1 T9 [
安装依赖expat—2.1.0.tar.gz  出现 config.status: WARNING:  'Makefile.in' seems to ignore the --datarootdir setting
' b7 f' w4 ]+ x/ H, ~这是什么原因导致的,请大家帮忙看下。
# t! K+ ^, F# z* C) ?/ R. \( d& zexpat—2.1.0.tar.gz   安装失败,neon-0.29.6无法安装,不能访问http://,请大家帮忙看下,谢谢
/ C6 x; G! Y- u  Q/ y' b# e
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

SCMLife推荐上一条 /4 下一条

QQ|小黑屋|手机版|无图版|SCMLife.com ( 京ICP备06056490号-1 )

GMT+8, 2018-11-13 09:41 , Processed in 0.061591 second(s), 8 queries , Gzip On, MemCache On.

Powered by SCMLife X3.4 Licensed

© 2001-2017 JoyShare.

快速回复 返回顶部 返回列表